firebase-storage gradle dependency

compile 'com.google.firebase:firebase-storage:19.0.0'

firebase-storage example for Android