support-fragment gradle dependency

compile 'com.android.support:support-fragment:28.0.0'

support-fragment example for Android