support-core-utils gradle dependency

compile 'com.android.support:support-core-utils:28.0.0'

support-core-utils example for Android