multidex gradle dependency

compile 'com.android.support:multidex:1.0.3'

multidex example for Android